faille de sécurité prestashop

piratage prestashop
[Total : 4    Moyenne : 4.5/5]

Faille de sécurité dans PrestaShop versions 1.5 et 1.6

Il y a nombreux sites e-commerce Prestashop sont depuis plusieurs semaines victimes d’une vague de piratages. Des failles de sécurité non corrigé sont à l’origine de cette vague. Les conséquences sont diverses : affichage de publicités sur la page d’accueil, spams, modification des modules de paiement, etc….

Lire la suite